Windows 7 läuft nur im abgesicherten Modus


Forum: Software (Allgemein)

Betriebssystemunabhängige Softwarethemen. Anwendungsprogramme, Webbrowser und andere Software

Schlagworte:
  1. mersin33

    mersin33 Neuling

    Hallo,

    Seit einer Woche funktioniert Windows 7 leider nicht. Ich habe es auf anderen HDD ganz neu installiert, es bleibt aber nach "Computername und Passw." stehen, habe dann blue screen. Die bisher ganz gut funktionierten Win7 läuft auch nicht mehr, fährt bis "anmelde" gut hoch, dann bleibt stehen. Im abgesicherten Modus läuft es einwandfrei.
    Habe neue Grafikkartentreiber aufgespielt und BIOS geupdatet. das Problem ist nach wie vor.

    Mein PC: Intel Core 2 Quad Q9550, Asus P5Q Pro Motherboard, 4GB Ram, Geforce 8500 GT, Sata HDD 500Gb und 400GB.
    Für Vorschläge wäre ich sehr dankbar.
     
  2. Werbung
  3. nico nase

    nico nase Aktives Mitglied

    AW: Windows 7 läuft nur im abgesicherten Modus

    vielleicht ist deine ISO-CD beschädigt

    Beim Blue-screen wird ein Fehlercode angezeigt. Bitte schreib den mal hier rein
     
  4. mersin33

    mersin33 Neuling

    AW: Windows 7 läuft nur im abgesicherten Modus


    Hallo,
    Vielen Dank für Deine Antwort. Ich habe neue ISO-DVD gemacht und Win7 Prof. neu installiert, das Problem besteht nach wie vor dasselbe.
    Fehler :

    Problemsignatur:
    Problemereignisname: BlueScreen
    Betriebsystemversion: 6.1.7601.2.1.0.256.1
    Gebietsschema-ID: 1031
    Zusatzinformationen zum Problem:
    BCCode: 124
    BCP1: 00000000
    BCP2: 869444DC
    BCP3: 00000000
    BCP4: 00000000
    OS Version: 6_1_7601
    Service Pack: 1_0
    Product: 256_1
    Dateien, die bei der Beschreibung des Problems hilfreich sind:
    E:\Windows\Minidump\073012-30981-01.dmp
    E:\Users\Zeki\AppData\Local\Temp\WER-45801-0.sysdata.xml
    Lesen Sie unsere Datenschutzbestimmungen online:
    http://go.microsoft.com/fwlink/?linkid=104288&clcid=0x0407
    Wenn die Onlinedatenschutzbestimmungen nicht verfügbar sind, lesen Sie unsere Datenschutzbestimmungen offline:
    E:\Windows\system32\de-DE\erofflps.txt
     
  5. mersin33

    mersin33 Neuling

    AW: Windows 7 läuft nur im abgesicherten Modus



    Ich habe den Fehler gefunden. Der Sündenbock war Graka. Ich habe eine andere Graka eingesetzt und läuft alles wieder einwandfrei.

    bis bald....
     
  • Werbung
  • Die Seite wird geladen...
    Hier genannte Produkt- und Firmennamen sowie deren Logos koennen eingetragene Warenzeichen der jeweiligen Unternehmen sein.