Windows 2012: Bluescreen beim Einhängen einer ISO


Forum: Windows Server (2003 / 2008 / 2012 / 2016)

Supportforum für die Windows Server Versionen NT, 2000, 2003, 2008, 2012, 2016 und Home-Server

  1. PadMan

    PadMan Mitglied

    Hallo,

    ich wollte eine ISO mit dem Windows-Tool einhängen, also Bereitstellen, aber danach erscheint sofort ein Bluescreen und der Rechner wird neu gestartet.

    Hier ein Auszug von BlueScreenView:
    [TABLE]
    [TR]
    [TD]Datei[/TD]
    [TD]ntoskrnl.exe[/TD]
    [/TR]
    [TR]
    [TD]Adresse in der Stapel[/TD]
    [TD]ntoskrnl.exe+1ce5e6[/TD]
    [/TR]
    [TR]
    [TD]Von Adresse[/TD]
    [TD]fffff804`0081a000[/TD]
    [/TR]
    [TR]
    [TD]Bis Adresse[/TD]
    [TD]fffff804`00f62000[/TD]
    [/TR]
    [TR]
    [TD]Größe[/TD]
    [TD]0x00748000[/TD]
    [/TR]
    [TR]
    [TD]Zeitstempel[/TD]
    [TD]0x5010ac4b[/TD]
    [/TR]
    [TR]
    [TD]Zeitstring[/TD]
    [TD]26.07.2012 03:32:43[/TD]
    [/TR]
    [TR]
    [TD]Reproduzierbar?[/TD]
    [TD]Ja[/TD]
    [/TR]
    [/TABLE]
    Also das Problem tritt immer wieder ein, sobald eine ISO geladen wird.

    Für Tipps oder ähnlich bin ich euch dankbar.
     
  2. Werbung
  3. 7max

    7max Aktives Mitglied

    AW: Windows 2012: Bluescreen beim Einhängen einer ISO

    Hallo,
    ist jetzt ev, nicht die direkte Lösung, aber teste die Datei mal mit z.B. ISO-Buster, ob sie ok ist.
    GoodLuck 7max
     
  • Werbung
  • Die Seite wird geladen...
    Hier genannte Produkt- und Firmennamen sowie deren Logos koennen eingetragene Warenzeichen der jeweiligen Unternehmen sein.