Win 7 Leistungs index


Forum: Allgemeine Fragen und Probleme (Windows 7)

Alle Windows 7 Themen, die nicht in die anderen Foren passen.

  1. Moin-Moin,

    habe folgendes Problem.
    Mainboard Asus M3n-HT DeLuxe, Biosversion2904
    CPU AMD Phenom II X4 665.
    Damit habe ich 2 Systeme bestückt, Graka und Ram sind unterschiedlich.
    Nun werden mir im Win-Leistungsindex für beie Systeme unterschiedliche CPU Werte geliefert.
    Zum einen ein Wert von 7.4 und auf dem anderem PC die Hälfte, nämlich nur 3,7.
    Habe schon unter msconfig. die Kernanzahl auf 4 gesetzt, hat nichts gebracht.
    Hat jemand eine Lösung?

    Vielen Dank....Uwe
     
  2. Werbung
  3. froggy

    froggy Mitglied

    AW: Win 7 Leistungs index

    Moin-Moin,

    Stelle als Registrierter nochmal die selbe Frage.

    Ich habe folgendes Problem.
    Mainboard Asus M3n-HT DeLuxe, Biosversion2904
    CPU AMD Phenom II X4 665.
    Damit habe ich 2 Systeme bestückt, Graka und Ram sind unterschiedlich.
    Nun werden mir im Win-Leistungsindex für beide Systeme unterschiedliche CPU Werte geliefert.
    Zum einen ein Wert von 7.4 und auf dem anderem PC die Hälfte, nämlich nur 3,7.
    Habe schon unter msconfig. die Kernanzahl auf 4 gesetzt, hat nichts gebracht.
    Hat jemand eine Lösung?

    Vielen Dank....Uwe
     
  4. White Noise

    White Noise Aktives Mitglied

    AW: Win 7 Leistungs index

    Der Leistungsindex richtet sich nach dem schlechtesten Wert. Von daher kann es die GraKa sein wenn die Rechner sonst identisch sind - bzw. ein nicht richtig funktionierender Treiber.
     
  5. froggy

    froggy Mitglied

    AW: Win 7 Leistungs index

    Das kann so nicht stimmen weil die Graka extra bewertet werden.
    Es geht hier nur um die Leistung der CPU.
    In beiden ist ein AMD Phenom II x4 965 verbaut.

    Win7 Leistungsbewertung PC 2.PNG Win 7 Leistungsbewertung PC 1.PNG
     
  6. White Noise

    White Noise Aktives Mitglied

    AW: Win 7 Leistungs index

    Überprüf doch bitte ob die BIOS-Versionen identisch sind. Ich gehe davon aus daß die gleichen Treiber installiert wurden.
     
  7. froggy

    froggy Mitglied

    AW: Win 7 Leistungs index

    Biosversionen sind identisch,beide 2904.
    Ich weiß das sie nicht Aktuell sind aber auf dem einen System wird ja die Leistung korrekt angezeigt (7,4)
     
  8. froggy

    froggy Mitglied

    AW: Win 7 Leistungs index

    Kann es sein das ich auch einen neuen Chipsatztreiber für das Fehlerhafte System brauche, könnte das der Fehler sein?
     
  9. White Noise

    White Noise Aktives Mitglied

    AW: Win 7 Leistungs index

    Könnte auch sein, das sind nat. alles Schnittstellen die auf die Gesamtleistung einwirken.

    Abschließend nicht vergessen die Leistung neu bewerten zu lassen!
     
  10. wbiberthomsen

    wbiberthomsen Mitglied

    AW: Win 7 Leistungs index

    Lass die Kernzahl auf 1 stehen, es bringt so eh nichts bei einem "normalen System"

    Ursache ist hauptsächlich die Graka 9800GT, bringt nicht mehr Leistungsanzeige

    Habe bei meinem System die 9400GT die auch nur "5,3" anzeigt
     
  11. froggy

    froggy Mitglied

    AW: Win 7 Leistungs index

    Es geht hier nicht um die Leistung der Graka, die ist in Ordnung.
    Bitte schaue dir meinen hochgeladenen Leistingsindex mal an.
    Es geht mir nur um die Leistung der CPU die ich auf 2 identischen Boards mit identischer CPU bestückt habe.
     
  12. froggy

    froggy Mitglied

    AW: Win 7 Leistungs index

    Chipsatztreiber neu installiert....keine Veränderung!

    Sch...spiel
     
  13. wbiberthomsen

    wbiberthomsen Mitglied

    AW: Win 7 Leistungs index

    ...haben beide Prozessoren die gleiche C2 oder C3 Revision ?
     
  14. froggy

    froggy Mitglied

    AW: Win 7 Leistungs index

    Das kann ich so nicht beantworten.
    Wie finde ich es heraus?
     
  15. froggy

    froggy Mitglied

    AW: Win 7 Leistungs index

    Ausserdem ist das doch nicht wichtig.sind beide nicht übertaktet und werden es auch nie.
     
  16. wbiberthomsen

    wbiberthomsen Mitglied

  17. froggy

    froggy Mitglied

    AW: Win 7 Leistungs index

    Hab 2 CPU Test Programme durchlaufen lassen. Beide zeigen keine CPU Fehler an.
    Trotdem muss der Fehler ja eine Ursache haben und das lässt mir keine Ruhe. AMD CPU TEST 2.PNG AMD CPU TEST 2.PNG
     
  18. froggy

    froggy Mitglied

    AW: Win 7 Leistungs index

    Hab noch den anderen

    MXX CPU TEST.PNG
     
  • Werbung
  • Die Seite wird geladen...
    Hier genannte Produkt- und Firmennamen sowie deren Logos koennen eingetragene Warenzeichen der jeweiligen Unternehmen sein.