WIN 7 geht im Startvorgang in Energiespar-Modus


Forum: Allgemeine Fragen und Probleme (Windows 7)

Alle Windows 7 Themen, die nicht in die anderen Foren passen.

  1. Fumagally

    Fumagally Neuling

    Hallo, ich bin neu hier und hoffe, dass Ihr mir bei einem Phänomen helfen könnt, welches seit kurzem beim Starten meines Desktop auftritt. In der Anzeige wird "Windows wird gestartet" angezeigt und kurze Zeit später während des Hochfahrens versetzt sich der PC in den Energiespar-Modus. Nach ca. 15-20 Sekunden wird der Energiespar-Modus beendet und der PC fährt ohne weitere Probleme hoch. Ich habe schon alle Energiespareinstellungen auf "Niemals" gestellt und auch die Registry überprüft. Leider kann ich den Fehler nicht finden. Es nervt halt nur und verlängert den Startprozess. Hoffe, es kennt jemand eine Lösung?
     
  2. Werbung
  3. deca

    deca Aktives Mitglied

    AW: WIN 7 geht im Startvorgang in Energiespar-Modus

    Mit dem Administratorkonto anmelden und SFC /scannow durchführen (Start > CMD eingeben> rechtsklick > als Administrator ausführen)
     
  4. Sabine

    Sabine Aktives Mitglied

    AW: WIN 7 geht im Startvorgang in Energiespar-Modus

    Hallo Fumagally,

    wenn ich Dich recht verstehe, fährt Dein Windows völlig normal hoch. Nur auf dem Bildschirm wird während des Bootens ein Hinweis auf den Energiespar-Modus angezeigt.

    Schau mal beim Hochfahren auf die Lampen für die Hardware-Aktivität. Wird da weiterhin "heftig geblinkt"?

    Wenn ja, sollte Dein Problem keines sein. Meine Bildschirme blenden beim Hochfahren auch einen Hinweis auf Energiespar-Modus/Standby ein. Dann geht sogar kurzfristig die On/Off-Lampe in Off-Modus.

    Liebe Grüße

    Sabine
     
  5. Fumagally

    Fumagally Neuling

    AW: WIN 7 geht im Startvorgang in Energiespar-Modus

    Hallo Sabine,

    danke für die Antwort. Die Hardwarelampe bleibt dunkel und fängt erst wieder an zu blinken wenn der PC nach ca. 20 Sekunden aus dem Energiespar-Modus den Startprozess weiter fortsetzt.
    Dieses Verhalten habe ich erst seit ein paar Wochen ohne das mir bewusst ist, dass ich etwas verändert habe.

    Gruß
    Fumagally
     
  6. Fumagally

    Fumagally Neuling

    AW: WIN 7 geht im Startvorgang in Energiespar-Modus

    Hallo deca,

    ja und dann?
    Gruß
    Fumagally
     
  7. QuixX

    QuixX Aktives Mitglied

    AW: WIN 7 geht im Startvorgang in Energiespar-Modus

    Sabine hatte also schon die Lösung.


    Das Verhalten ist normal und könnte seitens des Grafikkartenherstellers in Deinem Sinne programmiert werden. Macht er aber nicht. So bleibt im Boot eine Zeit von einigen Sekunden, in denen der Monitor ohne Signal ist und daher seinen Hauptstromverbrauch abschaltet.

    Ich spekuliere sogar soweit, dass Dein Rechner so langsam ist, dass diese "Pause" nur bei Dir so eklatant wird.
     
  8. Fumagally

    Fumagally Neuling

    AW: WIN 7 geht im Startvorgang in Energiespar-Modus

    Hallo QuixX, na ja langsam ist er nicht. Die Systemperformance wird in der Systemsteuerung mit 5,9 Leistungsindex angegeben. Aber evtl. ist es ja tatsächlich eine "Denkpause" der Grafikkarte. Nur seltsam, dass dies vorher nie passiert ist und erst seit einigen Wochen passiert, da ich den Rechner bereist 2 Jahre habe.
     
  9. QuixX

    QuixX Aktives Mitglied

    AW: WIN 7 geht im Startvorgang in Energiespar-Modus

    Seltsam? Nein, jedes Glas war bis kurz vor dem Zerbrechen jahrelang völlig intakt. Ein einziges, klammheimliches Windows-Update im Hintergrund kann beim nächsten Boot dem Anwender eine völlig neue Problemstellung bieten. Nichts muss, alles kann, wie bei der Swinger-Party.

    Meine Systeme booten meist unter 15 Sekunden. Da reicht die signallose Pause vor dem eigentlichen Grafiktreiber-Start nicht um den Moni zum Standby zu bewegen. Von daher denke ich, kann man den Windows Leistungsindex getrost in die Tonne treten.
     
  • Werbung
  • Die Seite wird geladen...
    Hier genannte Produkt- und Firmennamen sowie deren Logos koennen eingetragene Warenzeichen der jeweiligen Unternehmen sein.