Symbolverhalten im Explorer


Forum: Allgemeine Fragen und Probleme (Windows 7)

Alle Windows 7 Themen, die nicht in die anderen Foren passen.

  1. netman

    netman Aktives Mitglied

    Windows 7 64Bit SP

    Das ist ist bisher und eigentlich üblich:
    wenn man per Rechtklick ins leere Feld des Explorerfensters auf 'Neu' und dann auf 'Ordner' oder 'Textdokument' klickt, erscheint ein markiertes Symbol, dem ich gleich einen Namen eintippen kann.

    Seit geraumer Zeit nervt mich, dass dies nicht mehr so ist, sondern das entsprechende Symbol (Ordner oder Textdokument) ordnet sich sofort automatisch alphabetisch und unmarkiert ein, so dass ich zusätzlich klicken muss, um einen Namen zu vergeben.

    Hängt das mit der Option 'Automatisch anordnen' im Explorermenü zu sehen zusammen?
    Diese Option ist grau unterlegt und somit nicht direkt über das Explorermenü zu ändern.

    Wie kann ich das wieder auf normales Verhalten bringen?

    -----------------------------------------------------------------------------

    Editiert: 04.06.12 14:00 Uhr:

    Es liegt nicht an der von mir oben angedeuteten Funktion 'Automatisch anordnen' .
    Ich habe diese Funktion deaktiviert - siehe hier (klicke auf das Bild) - das Häkchen ist weg:

    [​IMG]

    Das Problem bleibt leider bestehen.
     
  2. Werbung
Die Seite wird geladen...
Hier genannte Produkt- und Firmennamen sowie deren Logos koennen eingetragene Warenzeichen der jeweiligen Unternehmen sein.