[gelöst] Nach Neuinstallation funktionieren manche Webseiten nicht mehr richtig oder nur im IE


Forum: Windows XP und Vorgänger

Fragen und Problemlösungen zu Windows XP, 2000, NT4, 98, ME, 95

Schlagworte:
  1. wernerforsits

    wernerforsits Neuling

    Hi

    Hab den Computer neu aufgesetzt, alle Driver, Updates und Aktuellen Programme drauf und am schluss merk ich das manche Seiten nicht oder nur zum Teil sich öffnen lassen. (z.B. Facebook im IE kommt eine Fehlermeldung wegen Fehlerhaften Zertifikat wenn man weiter klickt sieht sie normal aus und verhält sich auch normal, in FireFox oder GoogleChrome kommt nur so eine Art Textmodus).

    Hab leider keine Ahnung mehr wo ich noch einen Fehler suchen soll.(hab schon diverse Programme drüberlaufen lassen AntiVirus ,CC Cleaner, usw. und auch die diversen Foren durchforstet)

    Vielleicht hat jemand einen Tip ?

    LG Werner
     

    Anhänge:

  2. Werbung
  3. White Noise

    White Noise Aktives Mitglied

    AW: Nach Neuinstallation funktionieren manche Webseiten nicht mehr richtig oder nur i

    Schau mal ob das Datum / Uhrzeit stimmt.

    Hoff. hast nicht Zaubertools wie TuneUp verwendet...
     
  4. wernerforsits

    wernerforsits Neuling

    AW: Nach Neuinstallation funktionieren manche Webseiten nicht mehr richtig oder nur i

    ja des war es THX (allerdings im Bios und 1. Neustarten)
     
  • Werbung
  • Die Seite wird geladen...
    Hier genannte Produkt- und Firmennamen sowie deren Logos koennen eingetragene Warenzeichen der jeweiligen Unternehmen sein.