[MS Office] Meldung von Outlook: Konfigurieren von name@domain-Servereinstellungen ... zulassen


Forum: Microsoft Office Forum (97 - 2016)

Word, Excel, Access, Powerpoint, Outlook, Office-Probleme, Anleitungen, Tipps und Tricks, Diskussionen

  1. rbrunner

    rbrunner Mitglied

    Hallo zusammen,

    seit einigen Wochen erscheint nach dem Start von Outlook eine Meldung - siehe zwei Anhänge autoconfigure-autodiscover-strato-2.jpg autoconfigure-autodiscover-strato.jpg . Ich habe schon einiges ohne Erfolg versucht. Auch in den Beiträgen hier konnte ich nichts finden. Bevor ich hier aber - nach dem Motto "nie versiegender Quell völlig nutzloser Informationen" - einen Roman schreibe, interessiert mich zunächst, ob hier jemand das Problem schon kennt und vielleicht sogar (wie?) gelöst hat. Dabei ergeben sich vermutlich Fragen an mich, die ich dann auch gezielt beantworten werde.

    Einstweilen herzlichen Dank!
     
  2. Werbung
  3. rbrunner

    rbrunner Mitglied

    AW: Meldung von Outlook: Konfigurieren von name@domain-Servereinstellungen ... zulass

    221 Mal gelesen und keine Antwort - gibt es nicht mal eine Vermutung, oder bin ich im falschen Forum? Ich wäre für jeden Hinweis dankbar, der mich einen Schritt weiterbringt.
    Danke!
     
  4. Charlesedward56

    Charlesedward56 Aktives Mitglied

    AW: Meldung von Outlook: Konfigurieren von name@domain-Servereinstellungen ... zulass

    Dann schreib vielleicht erst mal mehr Informationen. Handelt es sich um outlook.com ,dem Mailprogramm von MS oder handelt es sich um Outlook im MS Office. Wenn ja,dann bitte welche Version ? 2007.2010 ?
     
  5. Sabine

    Sabine Aktives Mitglied

  6. rbrunner

    rbrunner Mitglied

    AW: Meldung von Outlook: Konfigurieren von name@domain-Servereinstellungen ... zulass

    Vielen Dank! Ich hatte ja schon erwähnt, dass ich gerne geziehlte Fragen beantworte, da ich nicht weiß, was wichtig ist. Damit wollte ich auch vermeiden, wie ein Idiot angesprochen (-pöbelt) zu werden, wie ich das in vielen Foren lesen konnte.

    Also, es handelt sich um Microsoft Outlook 2010, Version 14.0.7128.5000 (64-Bit)
     
  7. rbrunner

    rbrunner Mitglied

    AW: Meldung von Outlook: Konfigurieren von name@domain-Servereinstellungen ... zulass

    Vielen Dank Sabine!
    Ja, so in etwa habe ich meine Konten eingerichtet. Das einzig spezielle Konto war das Exchange Konto, das habe ich in Abstimmung mit dem Domainprovider (nicht Strato) eingerichtet. Das Konto läuft zwar über Strato, wird aber von dem Provider, über den ich Outook Exchange nutze, verwendet.

     
  8. White Noise

    White Noise Aktives Mitglied

    AW: Meldung von Outlook: Konfigurieren von name@domain-Servereinstellungen ... zulass

    Dann befrag mal dazu deinen Mailprovider. Offenbar wird eine SSL-Verbindung genutzt für das es kein passendes Zertifikat gibt.
    Klar dass Outlook (aus Sicherheitsgründen) meckert.
    Ich weiß ja nicht in welchen Foren du dich so rumtreibst...da möchte ich unter diesen Umständen nicht sein

    EDIT:
    Führe gleich das hier aus-bringt dich schneller zum Erfolg
    http://support.microsoft.com/kb/2480582/de
     
  9. rbrunner

    rbrunner Mitglied

    AW: Meldung von Outlook: Konfigurieren von name@domain-Servereinstellungen ... zulass

    Vielen Dank für deine Antwort und deine Zeit! Meinen Mailprovider (Strato) habe ich schon befragt. Er hat mich an meinen Exchangeanbieter (DomainFactory) verwiesen. Der wiederum sieht die Zuständigkeit bei Strato, weil in der Fehlermeldung "autoconfigure.strato" steht.

    Deinen Link hatte ich gleich zu Anfang der Störung gefunden - leider hat der nicht gleklappt. Vielleicht liegt es daran, dass ich Windows 8.1 habe und das jüngste, in diesem Factsheet angegebene Betriebssystem Vista ist. Ich konnte die Beschreibung aber inhaltlich nachvollziehen und habe es versucht. Entsprechend der Anweisung habe ich dann die Domain "autoconfigure.strato.De versucht in der Registry einzutragen. Da bei Outlook 2010 explizit darauf hingewiesen wurde, auf die Groß-/Kleinschreibung zu achten, hab ich das auch getan und ".De" groß/klein geschrieben. Sofort kam eine Meldung, dass der Eintrag schon da sei. Tatsächlich gab es einen ähnlichen Eintrag - allerdings mit ".de" kleingeschrieben. Also habe ich diesen Eintrag gelöscht und den mit der ".De"-Endung hinzugefügt. Das hat auch geklappt. Nach Neustart des Rechners und Öffen von Outlook, kam zunächst eine ganze Weile keine Fehlermeldung mehr, was mich schon hoffen ließ. Doch dann kam wieder die gleiche Meldung mit der Endung ".dE". Später kamen dann noch die Endungsvarianten ".de" und ".DE".

    Hättest du vielleicht noch eine Idee?

    Vielen Dank!



     
  10. White Noise

    White Noise Aktives Mitglied

    AW: Meldung von Outlook: Konfigurieren von name@domain-Servereinstellungen ... zulass

    Erstelle eine Datei "Autodiscover.reg" mit folgenden Inhalt:

    Registry komplett oder entsprechende Stelle vorher sichern, dann mit Doppelklick auf Datei die Einträge zusammenführen.
    Sollte Abhilfe schaffen...
     
  11. rbrunner

    rbrunner Mitglied

    AW: Meldung von Outlook: Konfigurieren von name@domain-Servereinstellungen ... zulass

    Vielen Dank für deinen Tipp White Noise! Mittlerweile habe ich den Exchange Provider gewechselt (daher auch die verzögerte Antwort) und alles passt wieder.
     
  • Werbung
  • Die Seite wird geladen...
    Hier genannte Produkt- und Firmennamen sowie deren Logos koennen eingetragene Warenzeichen der jeweiligen Unternehmen sein.