Kernel-Power ID : 41 | Pc startet neu |


Forum: Hardware und Treiber (Windows 7)

Alles zum Thema PC-Hardware und Peripherie unter Windows 7, Treiberprobleme, Treibersuche

  1. Sakier

    Sakier Neuling

    Moin,
    Ich hab seit ein paar Wochen ein Problem mit meinem Pc ! Und zwar startet er sobald ich Spiele starte sporadisch neu ! Bei Starcraft 2 mittlerweile sobald er die Anfangssequenz geladen hat und ich in der Anmeldemaske bin! ( Vor 1er Woche konnte ich mich noch einloggen und er hat sich nach dem Laden eines Spieles neugestartet) Bei anderen Spielen ist es sporadisch nach 1-20 Minuten! Beim Versuch einen Benchmark zu starten , startet er sich sofort neu , sobald ich auf Benchmark starten klicke!

    Es kommt keine Fehlermeldung oder Bluescreen , er startet sich einfach neu.
    In der Ereignisseconsoloe habe ich jetzt den Kritischen Fehler gefunden und zwar :

    Protokollname: System
    Quelle: Microsoft-Windows-Kernel-Power
    Datum: 04.10.2011 19:50:26
    Ereignis-ID: 41
    Aufgabenkategorie:(63)
    Ebene: Kritisch
    Schlüsselwörter:(2)
    Benutzer: SYSTEM
    Computer: Sakier-PC
    Beschreibung:
    Das System wurde neu gestartet, ohne dass es zuvor ordnungsgemäß heruntergefahren wurde. Dieser Fehler kann auftreten, wenn das System nicht mehr reagiert hat oder abgestürzt ist oder die Stromzufuhr unerwartet unterbrochen wurde.
    Ereignis-XML:
    <Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event">
    <System>
    <Provider Name="Microsoft-Windows-Kernel-Power" Guid="{331C3B3A-2005-44C2-AC5E-77220C37D6B4}" />
    <EventID>41</EventID>
    <Version>2</Version>
    <Level>1</Level>
    <Task>63</Task>
    <Opcode>0</Opcode>
    <Keywords>0x8000000000000002</Keywords>
    <TimeCreated SystemTime="2011-10-04T17:50:26.724028500Z" />
    <EventRecordID>6464</EventRecordID>
    <Correlation />
    <Execution ProcessID="4" ThreadID="8" />
    <Channel>System</Channel>
    <Computer>Sakier-PC</Computer>
    <Security UserID="S-1-5-18" />
    </System>
    <EventData>
    <Data Name="BugcheckCode">0</Data>
    <Data Name="BugcheckParameter1">0x0</Data>
    <Data Name="BugcheckParameter2">0x0</Data>
    <Data Name="BugcheckParameter3">0x0</Data>
    <Data Name="BugcheckParameter4">0x0</Data>
    <Data Name="SleepInProgress">false</Data>
    <Data Name="PowerButtonTimestamp">0</Data>
    </EventData>
    </Event>

    Meine Daten vom Hardeware Monitor sind eigentlich alle in Ordnung , zumidnest was die Wärme-werte angeht , bei den Volt zahlen habe ich keine Ahnung!
    Ich poste es mal :

    Hardware monitor Winbond W83627DHG
    Voltage 0 1.17 Volts [0x92] (CPU VCORE)
    Voltage 1 1.72 Volts [0xD7] (VIN1)
    Voltage 2 3.31 Volts [0xCF] (+3.3V)
    Voltage 3 4.97 Volts [0xCF] (+5V)
    Voltage 4 9.14 Volts [0xA4] (+12V)
    Voltage 5 1.70 Volts [0xD5] (VIN5)
    Voltage 6 1.30 Volts [0xA2] (VIN6)
    Temperature 0 36°C (96°F) [0x24] (SYSTIN)
    Temperature 1 22°C (71°F) [0x2C] (CPUTIN)
    Temperature 2 119°C (246°F) [0xEE] (AUXTIN)
    Fan 1 2500 RPM [0x87] (CPUFANIN0)

    In anderen Foren und Threads hier wurde das Thema , wohl auch schon des öfteren diskutiert aber irgendwie war keine Lösung für mich dabei...
    Ich habe das BIOS geupdatet , alle treiber sind auf dem neusten Stand.
    Den Ram habe ich auch schon ausgetauscht.
    Ich als "Leihe" vermute es wird wohl eine Hardeware Beschädigung sein , aber nur welche ?:-(
    Es wäre echt toll , wenn ihr mir helfen könntet und ich mir keinen komplett neuen Pc kaufen muss !

    Hier nochmal meine PC-Daten :

    CPU : Intel(R) Core (TM)2 Duo CPU E6750 @2.66GHz
    Graka : Nvidia GeForce 8800 GTS
    Board : Asus P5KR
    Festplatte : Samsung HD501LJ
    System : Windows 7 Ultimate 64 Bit

    Greetz Sakier
     
  2. Werbung
Die Seite wird geladen...
Hier genannte Produkt- und Firmennamen sowie deren Logos koennen eingetragene Warenzeichen der jeweiligen Unternehmen sein.