Internet problem


Forum: Allgemeine Fragen und Probleme (Windows 7)

Alle Windows 7 Themen, die nicht in die anderen Foren passen.

  1. MichaelKR

    MichaelKR Mitglied

    Hi all.
    Ich habe hier 4 Rechner überall Windows 7 Ultimate 64 bit drauf, ich habe bei allen kein Problem auser bei meinem

    Folgendes Betriebssystem Instaliert
    Kein problem ich konnte ins internet

    Rechner aus gemacht, am nächsten Tag gestartet und nun folgendes

    Keine Verbindung zum internet siehe hier
    [​IMG]

    Nun bin ich auf das untere LAN rechtsklick und Deaktivieren dann hatte ich diese einstellung
    [​IMG]

    Nach dem Deaktivieren habe ich auf das ROTE KREUZ geklickt es dauerte ca 20 sec und hatte dan wieder VERBINDUNG
    [​IMG]

    So wen ich nun neustart mache habe ich immer noch Verbindung aber am nächsten Tag ist das selbe wieder.

    Ich bin am verzweifeln wer kann mir helfen
    Im vorraus Danke
    Michael
     
  2. Werbung
  3. thl1966

    thl1966 Aktives Mitglied

    AW: Internet problem

    Wie sieht deine IP-Konfiguration aus?
     
  4. MichaelKR

    MichaelKR Mitglied

    AW: Internet problem

    [​IMG]
     
  5. thl1966

    thl1966 Aktives Mitglied

    AW: Internet problem

    Beziehst du deine IP-Adresse von deinem Telekom-Router?
    Oder hast du diese bei allen Geräten-/PCs manuell (statisch) vergeben?

    Gib mal in der Eingabeaufforderung folgendes ein:

    nslookup

    poste das Ergebnis hier:

    Wäre möglich, dass du Probleme mit der DNS-Auflösung hast.
     
  6. MichaelKR

    MichaelKR Mitglied

    AW: Internet problem

    nslookup
    Standartserver: speedport.ip
    Addresse: 192.168.2.1

    Mehr steht da nicht
    Mfg
     
  7. MichaelKR

    MichaelKR Mitglied

    AW: Internet problem

    HAbe nur im Router Telekom daten rein udn alels lief
    meine 3 anderen rechner im Netzwerk haben dies problem ja nicht nur einer und zwar mein PC
    Mfg
     
  8. thl1966

    thl1966 Aktives Mitglied

    AW: Internet problem

    Kannst du mal den Router und den PC anpingen.

    In der Eingabeaufforderung folgendes eingeben:

    ping 192.168.2.1

    und

    ping 192.168.2.103

    Es sollten bei beiden Befehlen 4 x TTL Werte zurück kommen.
     
  9. MichaelKR

    MichaelKR Mitglied

    AW: Internet problem

    [​IMG]
     
  10. thl1966

    thl1966 Aktives Mitglied

    AW: Internet problem

    Deine scheint erst mal die IP-Konfiguration und die Kommunikation der Netzwerkkarte und des IP-Protokolls alles in Ordnung zu sein.
    Kannst du mal zum Test deine Firewall oder deine Sicherheitslösung mal kurz deaktivieren und nochmals versuchen ins Internet zu gehen?

    Vieleicht ist ein Port gesperrt etc.
     
  11. MichaelKR

    MichaelKR Mitglied

    AW: Internet problem

    Ich habe keine firewall instaliert.

    Nur im router ist hardware firewall der aber nicht abschaltbar ist
    Mfg
     
  12. thl1966

    thl1966 Aktives Mitglied

    AW: Internet problem

    Du hast doch Windows 7, da ist Standardmäßig eine Firewall im System integriert.

    Gehe mal in die Systemsteuerung und suche dir den Eintrag "Windows Firewall" und deaktiviere diese und versuche es erneut.
     
  13. Kevin321

    Kevin321 Aktives Mitglied

    AW: Internet problem

    Hatte das Problem gestern auf ner Privaten LAN Party auch das ich kein internet bekahm!
    Letzte woche schonmal eine Lan gemacht und da hatt es super geklappt über D-Lan und das komische ist meine Kumpel hatten alle immer Internet nur ich nicht!! Zwischendurch hatte ich den mal Internet aber nur ganz lahmes!! Denke wir haben das gleiche Problem bitte um Antworten!!
    LG Kevin321
     
  14. MichaelKR

    MichaelKR Mitglied

    AW: Internet problem

    Firewall hab ich immer aus
    Mfg
     
  15. Sabine

    Sabine Aktives Mitglied

    AW: Internet problem

    Hallo Michael,

    in Deinen Bildern von den Netzwerk-Eigenschaften ist neben dem Heimnetzwerk ein "Nicht identifiziertes Netzwerk" zu sehen. Nach der Trennung und dem Neuaufbau der Verbindung ist das verschwunden.

    Weißt Du, was das für ein "nicht idenfiziertes Netzwerk" ist? VMware Player installiert? Wenn möglich, dieses Netzwerk entfernen bzw. LAN-Adapter dieses Netzwerks deaktivieren und nochmal versuchen.

    Liebe Grüße

    Sabine
     
  • Werbung
  • Die Seite wird geladen...
    Hier genannte Produkt- und Firmennamen sowie deren Logos koennen eingetragene Warenzeichen der jeweiligen Unternehmen sein.