Diverse Probleme mit der Hardware und Software


Forum: Hardware und Treiber (Windows 7)

Alles zum Thema PC-Hardware und Peripherie unter Windows 7, Treiberprobleme, Treibersuche

  1. jhol3009

    jhol3009 Neuling

    Hallo und schönen Gruß an alle Forum-Mitglieder. Ich bin neu hier, obwohl ich mittlerweile schon ein alter Sack bin (41 Jahre). Ich bin zwar mit einem 386er und 486 aufgewachsen und kenne alle MS Betriebssystem von 3.1 bis Win 7, aber trotzdem verzweifele ich jetzt gerade an meinem System.

    Fehler:
    Ich starte den PC, er fährt an, die Leuchte auf dem MB leuchtet, der Lüfter von der CPU läuft und nichts passiert weiter. Kein booten, kein weiteres Signal.

    Bei meinem letzten PC vor ca. 15 Monaten war der gleiche Fehler vorhanden und ich bin dann auf ein neues System umgestiegen.

    Folgende Bauteile sind derzeit NEU:

    Netzteil
    SSD Festplatte
    Arbeitsspeicher

    Davor habe ich folgende Bauteile gekauft:

    Mainboard
    Lüfter für die CPU
    CPU
    Kühlpaste für CPU

    Das Betriebssystem habe ich aktuell von Windows 7 Home Premium 32 bit auf Windows 7 Home Premium 64-bit durch eine nagelneue DVD-Version ersetzt.

    Was zum Teufel kann defekt sein, dass ich immer wieder diesen Fehler habe? Am Gehäuse oder am Strom kann es doch wohl nicht liegen - oder? Das einzige was ich aus dem alten System übernommen habe ist die Grafikkarte und das Gehäuse.
    Heute habe ich mein System komplett ausgeschraubt und alle Teile gesäubert. RAM raus, Batterie raus und CMOS gebrückt. danach alles wieder zusammengebaut und hochgefahren. Das Verrückte ist, ich schreibe dieses Thema auf dem Rechner, der alle paar Tage ohne erkennbaren Grund zusammenbricht. Mein Board ist von Asus und hat zwei BIOS, aber wenn ich dann neu starte erscheint das Datum im Jahr 2002.

    Hat jemand eine Idee was ich machen kann? Ich habe das Problem alle paar Tage und ich brauche meinen Rechner.

    Gruß

    jhol
     
  2. Werbung
  3. thl1966

    thl1966 Aktives Mitglied

    AW: Diverse Probleme mit der Hardware und Software

    Hallo und Herzlich Willkommen hier im Forum,

    wenn ständig das Datum von 2002 erscheint kann die CMOS-Batterie der Schuldige sein.
    Du hast ja ClearCMOS durchgeführt. Hiermit ist erst mal das Datum tatsächlich auf ein altes Datum.

    Hast du nach dem CMOS-Reset auf das Datum und die Uhrzeit im BIOS korrekt eingestellt?

    War es zuerst OK und dann später wieder auf 2002?

    Falls ja, würde ich mal die CMOS-Batterie tauschen.
    Evtl. hast du die CMOS-Batterie falsch herum oder nicht richtig eingesteckt. Nochmals überprüfen!

    Mal alle Steckkarten auf richtigen Sitz überprüft. Manchmal reicht es, wenn die Grafikkarte nur ein Bruchteil eines Millimetes rausgerutscht ist.

    Gruß

    Thomas
     
  • Werbung
  • Die Seite wird geladen...
    Hier genannte Produkt- und Firmennamen sowie deren Logos koennen eingetragene Warenzeichen der jeweiligen Unternehmen sein.