Benutzerprofil kann nicht geladen werden


Forum: Allgemeine Fragen und Probleme (Windows 7)

Alle Windows 7 Themen, die nicht in die anderen Foren passen.

  1. sevenuser

    sevenuser Neuling

    Hallo zusammen,

    eigentlich wollte ich diese Frage in dieses Forum schreiben hatte aber nach dem Zugangsproblem an meinem "NumberOne" Computer keinen Zugriff auf meine Zugangsdaten von diesem Forum. Inzw. konnte ich in einer alten Sicherung meine Zugangsdaten "ausgraben".

    Bitte verzeit mir, wenn ich jetzt in meiner Not einen Link zu meinem Beitrag in einem anderen Forum hier eintrage.
    http://www.winfuture-forum.de/index....owtopic=210231
    Ich hoffe Ihr seid so gnädig und könnt mir helfen.

    Gruß
    sevenuser

    Anmerkung von Sabine: Ich häng' den Beitrag hier einfach mal hintendran :)

    Hallo zusammen,

    bei meinem Windows 7 Ultimate 64 bit habe ich vor ca. einem Jahr erfolgreich die Userdaten, wie auf nachfolgender Homepage beschrieben, auf die zweite HD D: verschoben.
    Win 7 auf SSD installieren
    Zur Sicherung von Windows und der installierten Programme kaufte ich mir eine SSD von Samsung und wollte mit dem Samsung Data Migration Tool die alte C: HD klonen. Die neue SSD habe ich an USB angeschlossen und das Data Migration Tool gestartet. Die neue SSD wurde nicht gefunden. [​IMG]
    Data Migration Tool beendet, PC aus. SSD an Port 3, an Stelle des DVD LW direkt angeschlossen. Neustart - "Bootmgr is missing" !?!?! [​IMG]
    Mit der Windows CD konnte ich den Bootmanager wieder rekonstruieren. [​IMG]
    PC startete danach wieder problemlos und die Useranmeldung funzte auch noch.
    Nach einigen Recherchen fand ich heraus, dass die neue SSD möglicherweise nur an den beiden ersten Ports erkannt wird. Also HD an Port 2 entfernt und SSD an Port 2 angeschlossen. PC gestartet und die Anmeldung hatte sich verändert. Üblicherweise wird mir zur Anmeldung "Admin" und "MeinName" angeboten, weiß jetzt leider nicht mehr genau ob nur noch mein Name vorhanden war oder ob Windows einen Namen zur Anmeldung anforderte. Ich glaube eher, dass Windows einen Namen anforderte. Ich wählte (oder tippte) meinen Namen ein und erhielt die Meldung: "Die Anmeldung des Dienstes "Benutzerprofildienst" ist fehlgeschlagen. Das Benutzerprofil kann nicht geladen werden."
    Ist ja eigentlich auch logisch, dass Windows das Profil nicht erkennen konnte weil die HD mit den Userprofilen nicht angeschlossen war. Also habe ich die HD an Port 3 angeschlossen. Windows bietet nun nur noch meinen Namen zum Anmelden an aber nach Eingabe des Kennwortes meldet Windows: "Die Anmeldung des Dienstes "Benutzerprofildienst" ist fehlgeschlagen. Das Benutzerprofil kann nicht geladen werden." [​IMG] [​IMG]
    Auch nach der Herstellung des alten Zustandes ohne neue SSD bleibt die Useranmeldung verbogen. [​IMG] [​IMG]

    Bevor ich nun experimentiere und noch mehr verbiege hoffe ich hier auf Hilfe.
    Kennt hier jemand eine Weg die alte vor einem Jahr verschobene Userverwaltung wieder herzustellen ?

    Gruß
    HiIchbins
     
    Zuletzt von einem Moderator bearbeitet: 9. Mai 2015
  2. Werbung
Die Seite wird geladen...
Hier genannte Produkt- und Firmennamen sowie deren Logos koennen eingetragene Warenzeichen der jeweiligen Unternehmen sein.