aufeinmal kein internetzugang mehr aber skype läuft


Forum: Netzwerk und Internet (Windows 7)

Netzwerkprobleme, Arbeitsgruppennetzwerk, Heimnetzgruppe, Freigaben, Internetzugang, WLAN, DSL etc.

  1. Lila

    Lila Neuling

    Hallo,

    folgendes Problem: Ich gehe drahtlos über eine Fritzbox ins netz.
    Nachdem ich meine Soundkarte von Lexicon Lamda istallierte, und den Rechner neu gestartet habe, konnte ich nicht mehr ins Netz. Skype funktioniert aber, komischer Weise. Nach Herunterfahren und Neustarten kann ich kurz ins netz für ca. 3 min. dann wird die verbindung unterbrochen, Skype läuft weiterhin. Mir wird auch eine Internetverbindung angezeigt.
    Im Abgesicherten Modus kann ich ins Netz.
    Ich habe dann eine Systemwiederherstellung vorgenommen, also ab dem Datum, vor istallation der Soundcard, hat aber nichts genützt.
    Es liegt auch nicht am proxy oder der Firewall ;) !

    Bin am ende need HELP
    :confused:
     
  2. Werbung
  3. thl1966

    thl1966 Aktives Mitglied

    AW: aufeinmal kein internetzugang mehr aber skype läuft

    Ich denke, irgendwo blockiert ein Programm oder ein Dienst, wenn es nach deiner Meinung nicht an der Firewall oder am Proxy liegt.
    Sonst hätte ich auf die Firewall getippt (Port 80, 8080 blockiert) etc.

    Mache mal einen IPCONFIG auf deine IP-Adresse deines PCs, sowie die deines
    Routers.
    Die IP-Adresse kann du auf der Eingabeaufforderung mit
    IPCONFIG erreichen.
    Da muss dann 4 x ein TTL-Wert zurück kommen, dass alles OK ist.
    Führe mal, wenn es für 3 Minunten funktioniert einen Dauerping aus, wie folgt.

    ping 192.168.x.x -t

    wobei x.x die Oktetten deines Routers sind z.B. Fritzbox 192.168.178.1

    lass es solange laufen, bis die Verbindung abbricht und beobachte dein System, was
    noch so im Moment geladen wird.

    Du kannst den Rourcenmonitor für die Überwachung verwenden (Taskmanager und dann irgendwo da ist der Resourcenmonitor zum anklicken!)

    Dann kannst du gut beobachten, bei welchem aktiven Dienst die Verbindung abreist.

    Du kannst auch mal probeweise alle Autostart-Programme deaktivieren und den Test wiederholen. Sollte dann die Verbindung bestehen bleiben, dann ist eines der Autostart-Programme schuld.
    Dann wieder nacheinander die Programme einschalten und immer wieder testen.
    Ist zwar zeitaufwendig, aber nur so bekommst du es raus.

    Gruß
    Thomas
     
  • Werbung
  • Die Seite wird geladen...
    Hier genannte Produkt- und Firmennamen sowie deren Logos koennen eingetragene Warenzeichen der jeweiligen Unternehmen sein.